Vulnerabilities (CVE)

Filtered by vendor Bid Project Subscribe
Filtered by product Bid
Total 1 CVE
CVE Vendors Products Updated CVSS v2 CVSS v3
CVE-2014-125063 1 Bid Project 1 Bid 2024-02-29 5.2 MEDIUM 9.8 CRITICAL
A vulnerability was found in ada-l0velace Bid and classified as critical. This issue affects some unknown processing. The manipulation leads to sql injection. The identifier of the patch is abd71140b8219fa8741d0d8a57ab27d5bfd34222. It is recommended to apply a patch to fix this issue. The identifier VDB-217625 was assigned to this vulnerability.